<body><script type="text/javascript"> function setAttributeOnload(object, attribute, val) { if(window.addEventListener) { window.addEventListener('load', function(){ object[attribute] = val; }, false); } else { window.attachEvent('onload', function(){ object[attribute] = val; }); } } </script> <div id="navbar-iframe-container"></div> <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> <script type="text/javascript"> gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() { if (gapi.iframes && gapi.iframes.getContext) { gapi.iframes.getContext().openChild({ url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d16523135\x26blogName\x3dJoomlablog\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dSILVER\x26layoutType\x3dCLASSIC\x26searchRoot\x3dhttp://joomlablog.blogspot.com/search\x26blogLocale\x3dde_DE\x26v\x3d2\x26homepageUrl\x3dhttp://joomlablog.blogspot.com/\x26vt\x3d4243845276370752800', where: document.getElementById("navbar-iframe-container"), id: "navbar-iframe" }); } }); </script>

Joomlablog

« Home | Next: Colophon 1.3 for Joomla »
| Next: Joomla Bücher, Joomla Trainings Videos, CDs, DVDs »
| Next: Joomla Website Monitoring Services »
| Next: New Joomla Template Editor »
| Next: DVD Joomla Videotraining - Joomla eBook »
| Next: CMS Joomla - Darüber könnte man sich mal Gedanken ... »
| Next: Joomla Template Version 1.1. SliderTab Plazza »
| Next: Google Translation Module for Joomla »
| Next: New (German Site) Joomla Downloads »
| Next: New great Mambo/Joomla Template: FlexyPlazza, a Fl... »

Upgrade immediately to Joomla! 1.0.11

29 August 2006

Joomla! 1.0.11 [ Sunbird ] is now available for download. And is being designated a Critical Security Release.
All existing Joomla! users MUST UPGRADE to this version, due to several High Level vulnerabilities that affect ALL Previous versions of Joomla!
1.0.11 contains the following critical security fixes:
-04 High Level Security Fixes
-04 Medium Level Security Fixes
-18 Low Level security
-25 General bug fixes
If you are using ANY previous version of Joomla!, you need to upgrade to 1.0.11 as soon as possible.
___________________________________

Joomla! 1.0.11 ist nun verfügbar zum Download.
Alle vorherigen Joomlaversionen MÜSSEN so schnell wie möglich geupdatet werden lt. Joomla.org.
Die neue Version enthält nunmehr eine Vielzahl von wichtigen Bugfixes.
Bei der Version 1.0.11 handelt es sich um ein Security Release. Insgesamt schließt die neue Version 27 Sicherheitslecks.
posted by Wally

1 Comments:

commented by Anonymous Anonym, 7.8.07  

Add a comment